Archos Vs iPod

Pour tout ce qui touche à la gamme iPod et l'iPhone.

Modérateur : pigwada

Avatar de l’utilisateur
MiKa
Site Admin
Messages : 3179
Inscription : 15 mars 2007, 16:54
Localisation : Pontoise, 95
Contact :

Messagepar MiKa » 11 nov. 2007, 02:13

Gizmo a écrit :Il est trop tard pour que je fasse le test mais demain matin à la première heure je m'occuperai de ce plug-in ;-)


La page date de 2005 et parle d'iTunes 6, alors qu'on est au 7.5... Pas la peine d'essayer à mon avis.

jess-e-00
Messages : 44
Inscription : 19 août 2007, 15:34

Messagepar jess-e-00 » 20 nov. 2007, 15:40

donc ? impossible de synchroniser l'archos avec mon mac ? (macbook ou mac mini au choix=D)

Avatar de l’utilisateur
MiKa
Site Admin
Messages : 3179
Inscription : 15 mars 2007, 16:54
Localisation : Pontoise, 95
Contact :

Messagepar MiKa » 20 nov. 2007, 22:23

jess-e-00 a écrit :donc ? impossible de synchroniser l'archos avec mon mac ? (macbook ou mac mini au choix=D)


Bah tu copies juste le dossier Users/TONNOM/Musique/iTunes Music/ sur ton Archos, et après c'est bon !

jess-e-00
Messages : 44
Inscription : 19 août 2007, 15:34

Messagepar jess-e-00 » 21 nov. 2007, 16:46

le problème, c'est que même quand je connecte l'archos en USB au mac mini ou au mac book, il n'affiche même pas dans le bureau :?

jess-e-00
Messages : 44
Inscription : 19 août 2007, 15:34

Messagepar jess-e-00 » 03 déc. 2007, 21:55

toujours personne pour m'aider ? :(

Avatar de l’utilisateur
MiKa
Site Admin
Messages : 3179
Inscription : 15 mars 2007, 16:54
Localisation : Pontoise, 95
Contact :

Messagepar MiKa » 04 déc. 2007, 00:58

C'est bizarre, voire même anormal... Tu as cherché un pilote sur le site d'Archos ?

jess-e-00
Messages : 44
Inscription : 19 août 2007, 15:34

Messagepar jess-e-00 » 16 déc. 2007, 16:14

gné ? un pilote ?
eh oui, moi être newbie :-D

Avatar de l’utilisateur
Vulcain
Assistant AideMac
Messages : 251
Inscription : 06 sept. 2007, 12:56

Messagepar Vulcain » 16 déc. 2007, 17:26

Tu as quel Archos? et quel OS X sur ton mac?

jess-e-00
Messages : 44
Inscription : 19 août 2007, 15:34

Messagepar jess-e-00 » 27 déc. 2007, 17:16

mac os.x 10.4.11
archos Gmini xs 100

Merci d'avance pour ton aide (et dsl pour le retard de ma réponse)


Revenir vers « iPod/iPhone »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités