perte du reseau local mais pas internet

On parle ici des Mac Pro, iMacs et autres Mac mini, ainsi, pourquoi pas, que des anciens modèles comme l'eMac ou encore le Cube.

Modérateur : pigwada

cquoidon
Messages : 1
Inscription : 27 janv. 2017, 16:43

perte du reseau local mais pas internet

Messagepar cquoidon » 27 janv. 2017, 17:01

bonjour a tous,

sur un réseau j'ai 4 pc sous windows 10, 1 serveur windows 2012, une livebox, un switch, 2 macbook pro récents

mon problème est le suivant :

sur un seul macbook, après une utilisation sur le réseau local d'environ 1h30 a 2h00, celui-ci perd le réseau local notamment l'accès au serveur mais pas a internet ! la navigation est toujours fonctionnelle que cela soit en wifi vers la livebox ou en filaire vers le switch du réseau qui est connecté a la livebox

on a essayé de le redémarrer rien ne change. les pc peuvent piguer l'ip du mac il répond bien mais si je veux faire "se connecter au serveur" sur le mac il ne le trouve plus.

j'ai essayé de lui mettre une ip fixe rien ne change

ce problème dure jusqu'au lendemain et le lendemain tout refonctionne parfaitement encore pendant une heure ou deux et après cela on reperd l'accès au serveur.

j'ai vérifié, ce n'est pas un problème de firewall puisque celui-ci est même désactivé sur le mac

l'adresse ip du mac est en dhcp et la passerelle et dns sont ok , internet fonctionne d'ailleurs très bien

en regardant dans le "réseau" sur le mac, celui-ci ne voit plus personne dans le réseau même l'imprimante

qui a déjà eu ce problème
et comment le résoudre

merci d'avance

Revenir vers « Ordinateurs de bureau »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité